G3에 레오파드는 설치가 안되나보다…

WWDC Preview를 어찌어찌 구해서 설치를 시작해 봤습니다.

X가 그렇듯 회색사과에 바람개비가 빙글빙글…

언어 색택은 영어밖에 안되는군요… 프리뷰라 그런가?

아무튼… 여기까지는 팬서건 타이거건 똑같은데… 이 다음.

니 컴퓨터는 10.5랑 호환되지 않는다! 라고 못밖아 버리는군요. 하기가 ‘설치전에 읽어주세요’문서에는 G4, G5, Intel맥에만 설치되는듯 하니…

아… 타이거가 여기서 쓸수있는 마지막 운영체제인가 보구나…

Leave a Comment

This site uses Akismet to reduce spam. Learn how your comment data is processed.